• Página:
  • 1
  • 2

TEMA: Duda averia

Duda averia hace 3 años 2 meses #168792

  • tecnofri
  • Avatar de tecnofri
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 780
  • Gracias recibidas 197
  • Karma: 6
Si eso es lo que iba a decir hay alguna posibilidad de que el rotor gire sin que gire el cigueñal? Porque se trababa el piston y se escuchaba como si siguiera girando, y cuando se volvia a destrabar los pistones subian y bajaban que es lo que me indica que no creo que este rota ninguna biela...
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168793

  • Fran Enríquez
  • Avatar de Fran Enríquez
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 349
  • Gracias recibidas 427
  • Karma: 13
La biela en sí no, pero quizás el sombrerete que la agarra al cigüeñal
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168794

  • francismorcillo
  • Avatar de francismorcillo
  • DESCONECTADO
  • Moderador
  • Mensajes: 1728
  • Gracias recibidas 1413
  • Karma: 36
A alguien se le olvidó montar la chaveta????
Si eres nuevo te recomiendo sigas estos pasos:
1º Leete las normas del foro, click aquí
2ºPresentate, hablanos de tí y saluda al personal, click aquí
3º Cuando te guste la respuesta o intervención de un compañero, siempre pinchaEsta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla., de bien nacido es ser agradecido.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: silenbloc, jebesat

Duda averia hace 3 años 2 meses #168795

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Claro, algo de eso hay. Abre la tapa grande, donde está el bobinado. Ahí hay un tornillo que sujeta el rotor al eje y no sé cómo se llama, y luego la chaveta y eso. Ahí tienes el fallo, en esa parte, algo medio roto o suelto que patina y engancha unas veces bien el eje y otras mal. Es lo que yo creo. El rotor gira siempre, pero unas veces se coge al eje y otras patina solo sobre el eje. La chaveta, el tornillo, no sé...
Última Edición: hace 3 años 2 meses por jebesat.
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168796

  • KennyBX
  • Avatar de KennyBX
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 503
  • Gracias recibidas 448
  • Karma: 9
Si es el rotor girando sobre el cigüeñal mal asunto.

Si ha estado tiempo así ambos estarán tocados.
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168797

  • tecnofri
  • Avatar de tecnofri
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 780
  • Gracias recibidas 197
  • Karma: 6
En efecto he caído en lo que decís antes de que yo viera vuestras respuestas, seguro que la chaveta no está puesta o las bielas están partidas, una de dos os informaré por que si eso es así (lo de la chaveta)está echo a mala idea; debe de llevar chaveta si o si no? El último que montamos tenia chaveta pero también tenía un tornillo en el cigüeñal que hacía que ese extremo del ciguenal se expandiera al meter el tornillo aunque me encontrará algo así necesita también la chaveta no? Un saludo
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168800

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Dile al cliente que al compresor se le ha ido la chaveta, jeje.
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168804

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11677
  • Gracias recibidas 1517
  • Karma: 71
bueno si es 400 v, si baja el consumo es problema de casquillos, ,rodamientos,desgaste , dices que no baja , y subir tampoco , por que como dije en el otro post, si no se cumplen los 3 temas que mencione , no hay aumento de consumo ni bajada, que esta esta estable,sera problema electrico alguna bobina esta mal,comprobar , saludos
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168805

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11677
  • Gracias recibidas 1517
  • Karma: 71
bueno si es 400 v, si baja el consumo es problema de casquillos, ,rodamientos,desgaste , dices que no baja , y subir tampoco , por que como dije en el otro post, si no se cumplen los 3 temas que mencione , no hay aumento de consumo ni bajada, que esta estable,sera problema electrico alguna bobina esta mal,comprobar bien, saludos
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168806

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11677
  • Gracias recibidas 1517
  • Karma: 71
tecnofri escribió:
Y la causa de que el compresor este asi no se puede deber a que el par motor no supere al par resistente,?? A mi lo que no me cuadra es por què cuando se traba el consumo no aumenta


hola ya te dije el por que trabaja en vacio , como dices no hay suficiente chicha para que consuma, mirar las conexiones internas etc algo no le da la suficiente potencia, para que marche,asus revoluciones y sera bobina tocada ,para bobinar
El administrador ha desactivado la escritura pública.

Duda averia hace 3 años 2 meses #168814

  • BTUExpert
  • Avatar de BTUExpert
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Right Conditions
  • Mensajes: 1023
  • Gracias recibidas 125
  • Karma: 7
Fran Enríquez escribió:
Si el pistón se traba y el consumo no sube es porque el rotor sigue girando y el eje cigüeñal también, por lo que todo apunta cabeza de biela o sombrerete roto o a medio romper
Me suena logico lo que dices.
"Diagnostico basado en conocimiento, lo mas sano"
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.246 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information