TEMA: Señalizaciones en cámara antigua

Señalizaciones en cámara antigua hace 2 años 10 meses #169898

  • Fran Enríquez
  • Avatar de Fran Enríquez
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 349
  • Gracias recibidas 427
  • Karma: 13
Bueno, si está claro que funciona correctamente. Pero claro, en un esquema eléctrico en el que no se indican que esas lámparas son de neón, pues puede hacer que surjan dudas. Las led por ejemplo se encienden algo con menos voltaje que el nominal. Pero vamos, que mi pregunta realmente es, tiene alguna ventaja respecto al otro sistema para seguirse usando? Pecomark, por ejemplo, del año 2005 en adelante al menos, no he visto ningún cuadro así instalado. Autrial, empresa valenciana de electricidad potente en el sector, tampoco los monta así. No se, si ya no se montan será por algo. Pero de lo que me queda duda es qué beneficio conseguían en aquella época por hacer el montaje así, ya que pienso que igualmente tenían los conocimientos para haberlo hecho de la otra forma. Hay alguna ventaja en ese sistema peculiar? Esa es mi duda
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169899

  • alfonso-megias
  • Avatar de alfonso-megias
  • DESCONECTADO
  • ENCARGADO DE OBRA
  • Mensajes: 449
  • Gracias recibidas 276
  • Karma: 9
El leer e interpretar esquemas es ,una practica ,la cual se adquiere a base de leer y leer esquemas ....los esquemas actuales se interpretan mejor que los antiguos ,se han normalizado los simbolos mejor ........un esquema en la primera ojeada ,es posible que no inerpreteis nada ,simplemente los simbolos y la forma de representacion del que lo diseño ,en la segunda ojeada ,algo mas y asi sucesivamente ..........primero hay que saber ,cual es la funcion que hace la maquina ,y lo demas poco a poco lo ireis interpretando .............si sabes como funciona la maquina , la repararas ,si no es asi ,es bastante mas dificil
Hice lo más difícil: cobrar la reparación.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: multimarcas, silenbloc

Señalizaciones en cámara antigua hace 2 años 10 meses #169901

  • Fran Enríquez
  • Avatar de Fran Enríquez
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 349
  • Gracias recibidas 427
  • Karma: 13
Por cierto, muy buen análisis del cuadro jebesat, con buena documentación y aportes bra32fd1gvoo bra32fd1gvoo
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: jebesat

Señalizaciones en cámara antigua hace 2 años 10 meses #169903

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Estoy de acuerdo en que nadie ha visto mucho esto porque son formas de trabajar antiguas. Yo creo que se hacía así por los contactos auxiliares, como dijo alguien. No creo que fuera por poner un poco de cable o quitarlo, quizá es que los contactores, térmicos, etc. no llevaban contactos auxiliares (o eran caros con contactos auxiliares). Esa podría ser la explicación. En todo caso es una forma de trabajar del pasado y coincidimos en saber que está fuera ya de las prácticas actuales, y que tú ni casi nadie aquí la ha visto.

En fin, un hilo interesante. Lo abrí pensando que era una chorrada y me ha resultado muy instructivo. He aprendido mucho con él. Y sobre todo, he aprendido otra vez que hay que respetar las formas de trabajo antiguas o de los otros, pues seguro que tenían su razón de ser, aunque nos cueste entenderlo. Como tiene su lógica la electrónica aunque nos cueste a veces también entenderlo, pues la electrónica, que tantos mecanismos de control nos facilita, también es capaz de dejar fuera de combate una instalación de VRV de miles de euros por un fallo en un circuito integrado descatalogado de una placa. En fin, tiempo estos distintos a aquellos, y la verdad es que no sé si mejores o peores. Distintos.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: diegocb2

Señalizaciones en cámara antigua hace 2 años 10 meses #169904

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Y gracias a ti, Fran, ya ves. Busqué todo eso solo por el placer de llevarte la contraria, jaja. Eres bueno discutiendo y argumentando, y encajas bien el no llevar razón, pero es difícil pillarte una sin razón y fui corriendo a ella para dar pruebas. Jaja. En fin. Disfrutamos debatiendo, que es lo bueno. Saludos.
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169907

  • BTUExpert
  • Avatar de BTUExpert
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Right Conditions
  • Mensajes: 1014
  • Gracias recibidas 125
  • Karma: 7
No pasa lo mismo como cuando checas con multimetro en voltage algun interruptor y esta abierto te da el voltage pero si esta cerrado te da 0s?? Asi estas luces reciven su voltaje al estar abierto. No sabria explicar lo de con las palabras correctas.
"Diagnostico basado en conocimiento, lo mas sano"
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169932

  • diegocb2
  • Avatar de diegocb2
  • DESCONECTADO
  • Moderador
  • Mensajes: 1788
  • Gracias recibidas 536
  • Karma: 21
Gracias Jebesat, por el buen post que te has currado y a los que han aportado con sus escritos.

Saludos
Todo lo que no se da...se pierde
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: jebesat

Señalizaciones en cámara antigua hace 2 años 10 meses #169944

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11389
  • Gracias recibidas 1472
  • Karma: 68
lo que ocurria ,es que se fundian bastante los pilotos, se recalentaban los cables ,se empezo por el cambio,saludos
gentileza de forofrio ,
Adjuntos:
  • Adjunto Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
  • Adjunto Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Última Edición: hace 2 años 10 meses por joseb71.
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169946

  • Fran Enríquez
  • Avatar de Fran Enríquez
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 349
  • Gracias recibidas 427
  • Karma: 13
joseb71 escribió:
lo que ocurria ,es que se fundian bastante los pilotos, se recalentaban los cables ,se empezo por el cambio,saludos
gentileza de forofrio ,

Gracias joseb71, a eso me refería. Los pilotos trabajarían fuera de su tensión nominal casi siempre. Eso, aunque haya algún margen, a la larga debe conducir a averías.
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169947

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
De hecho los de mi cámara están casi todos fundidos.
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169948

  • Fran Enríquez
  • Avatar de Fran Enríquez
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 349
  • Gracias recibidas 427
  • Karma: 13
jebesat escribió:
De hecho los de mi cámara están casi todos fundidos.

Al final has pensado cómo vas a reformar el cuadro? Seguirás con el sistema original o vas a modificarlo con termostato digital?
El administrador ha desactivado la escritura pública.

Señalizaciones en cámara antigua hace 2 años 10 meses #169949

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11389
  • Gracias recibidas 1472
  • Karma: 68
ya hace años que estube en rusia montando unos cuadros, en dos instalaciones diferentes ,con otros compañeros,alguien del foro ya lo sabe, y pasaba eso, segun se montaban y ponias las maquinas en marcha, los pilotos se tuvieron que cambiar todos,
se reformo todo un cuadro in situ de IBM en su centro de calculo , lo mismo, saludos
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Fran Enríquez
Tiempo de carga de la página: 0.217 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information