• Página:
  • 1

TEMA: presostato hace ratear contactor ventilador

presostato hace ratear contactor ventilador hace 2 años 11 meses #170986

  • lomitas
  • Avatar de lomitas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 14
  • Gracias recibidas 3
  • Karma: 0
Buenas a todos:
Agradeceros de antemanos la ayuda que me habeis dado anteriormente en otros dos que puse anteriormente, y el gran servicio que prestais.
Bueno vereis hay 2 cosillas que me tiene en duda, la primera vereis tengo un grupo de compresor semihermetico bitzer, con un condensador de 2 ventiladores controlados por presostatos de alta danfos, el caso es que este grupo siempre me ha dado problemas de vez en cuando, de que me rateaba los contactores de los ventiladores, al crearse un mal contacto dentro del presostato y se hacia arco en el contacto cuando entraba o a punto de entrar, apretaba los tornillos, por si habia algo suelto, comprobaba la tension que fuera correcta, ajustaba el diferencial por si era algo corto, pero hoy me dado cuenta, de que por los visto de que la culpa de todo esto es por que, hace variaciones la presion de alta casi medio bar, oscilando subiendo y bajando muy rapido en la toma donde tengo puesto un manometro fijo que lleva puesto el grupo. Anteriormente no me habia dado cuenta ya que veia la presion estable, pero ayer me decidi a cambiar unos latiguillos que se habian cambiado por fugas anteriormente y eran algo largos. Todos estos latiguillos, cojian en serie los 2 presostatos de condensacion , mas el de seguridad, mas el manometro, todo unido por "T".
El otro dia cambiando uno de los presostatos que rateaba, al soltar el latiguillo, me parecio que me salio como liquido refrigerante, pero al soltar la toma desde el compresor vi que solo salia gas, entonces no se si por tanto cambio de paso entre T y una llave de paso, que habia para poder cerrar y cambiar los presostatos, se acaba de licuar al final donde cambiaba el presostato.
El caso es que hoy cambiando los latiguillos, he puesto los 3 presostatos por una toma de alta del compresor, y por la otra que tiene de alta he puesto el manometro solo, y he visto al probarlo como hacia variaciones el manometro que antes no hacia, y no se por que pueda ser. Imagino que puedo descartar que el plato de valvulas este roto, ya que las presiones no se igualan ni en parado, el caso es que ya no me ha dado tiempo a mirar mas hoy, pero agradeciria si puedierais indicarme que podria mirar o si os ha pasado algo parecido. ¿Podria ser los latiguillos algo gruesos para los presostatos? Son de 1/4 y la toma del presostato de 1/4 tambien, pero como he visto en otros sitios conectados, con tubo de capilar, me da la duda.
Mi segunda duda y perdon por la biblia, vereis es que hay algo que no comprendo, en este mismo grupo y otros que tambien me ha pasado lo mismo, es que veries estos grupos llevan recipiente de liquido, con 2 visores, el primero se mantiene lleno mientras trabaja con un ventilador, que trabaja entre 17,5 bares y 19,5bares aproximadamente , es R507, pero al entrar el segundo se me baja el refrigerante de nivel y no entiendo el porque, entra a 21 bares hasta baja a 19bares¿ No se supone, que al entrar el segundo ventilador, licuaria mas el condensador y deberia incluso llenar mas el recipiente?
Gracias de antemano compañeros
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: biel1

presostato hace ratear contactor ventilador hace 2 años 11 meses #170987

  • biel1
  • Avatar de biel1
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 749
  • Gracias recibidas 214
  • Karma: 7
Hola compañero,són muy grandes los evaporadores,hay mucha distancia,la línea de líquid es adecuada a los servidors que lleva?,por último,gas mirada la presión de baja?,se te queda sin líquid el calderín?,probablement tengas las válvulas de expansión a tope,mide presión de baja y el vídeo de líquido,observarás si las válvulas van cerrando...
El administrador ha desactivado la escritura pública.

presostato hace ratear contactor ventilador hace 2 años 11 meses #170988

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Aquí tienes mucha información sobre el rateo del presostato.
www.forofrio.com/index.php/foro-24/10-el...3-veces?limitstart=0
Se trató ya el tema, se habla de soluciones hacia el final del hilo (capilar enrollado, sombreretes agujereados...).
Léelo y si no resuelves nada, consulta aquí de nuevo.
En cuanto al nivel de líquido en el recipiente, supongo que no tiene mucha importancia si la máquina está funcionando correctamente y todas las mediciones son correctas (presiones, consumo, recalentamiento...). Yo tampoco me pararía mucho a pensar en eso si va todo bien. Al fin y al cabo va a ser especular sobre si el liquido ahora se condensa más atrás en el condensador, donde antes era todo vapor, y el líquido ocupa menos, o si hay más demanda de refrigerante por parte del evaporador, etc. No le des muchas vueltas si todo va bien.
Última Edición: hace 2 años 11 meses por jebesat.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: biel1

presostato hace ratear contactor ventilador hace 2 años 11 meses #170989

  • joseb71
  • Avatar de joseb71
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 11609
  • Gracias recibidas 1509
  • Karma: 70
hola creo estar tocando no es bueno,peligro entrada de aire,presion condensacion inestable,
comprobar la situacion del bulbo de la vet,el presostato de arranque paro tiene undiferencial
grande,comprueba la vet,podria producirse liquido,despues del arranque,ymas cosas
mira esto,y cuentas,la caballeria no tardara,suerte saludos,
Adjuntos:
  • Adjunto Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
El administrador ha desactivado la escritura pública.

presostato hace ratear contactor ventilador hace 2 años 11 meses #170990

  • jebesat
  • Avatar de jebesat
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 1377
  • Gracias recibidas 940
  • Karma: 30
Ah, y por cierto, se me olvidó decirte. Lo que salió del presostato era refrigerante líquido, que se acumula ahí, a veces también aceite. Y no dudes que era refrigerante líquido. Esos son los causantes de la mala señal que provoca el rateo. En un libro excelente se habla de esto, es en "control de refrigerancion", de felix sanz del castillo, de danfoss, un gran "sabio" conocido por algunos foreros. Creo que en google libros se lee casi entero.
Última Edición: hace 2 años 11 meses por jebesat.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: biel1

presostato hace ratear contactor ventilador hace 2 años 11 meses #171008

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7891
  • Gracias recibidas 3250
  • Karma: 111
Si pones el presostato más alto que el grupo compresor evitarás acumulación de aceite o refrigerante .
En algunas ocasiones para evitar ésas situaciones aparte del rabo de cerdo y demás , también se puede soldar a mitad aproximadamente el tubo de cobre de 1/4 un pequeño trozo de capilar , evitarás las variaciones bruscas de presión y paso de refrigerante líquido .
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: francismorcillo
  • Página:
  • 1
Tiempo de carga de la página: 0.225 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information