• Página:
  • 1
  • 2

TEMA: A/A de coche no enfría

A/A de coche no enfría hace 5 días 19 horas #190289

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
Buenos días a todos los integrantes.
El sistema del vehículo funciona con R134a. Cambie compresor, válvula de expancion filtro deshidratador y valvula de presión de tres vías, y condensador, es decir todo menos mangueras y evaporador.
Hoy me puse manos a la obra, pero me encontré con un problema, quisiera comentar lo ocurrido a ver si me podéis orientar.
Hago el vacío (45 min), espero media hora observo manometros, conecto botella, purgo manguera amarilla y empiezo la carga, a duras penas entran unos 300grs en más de media hora y las presiones estaban descompensadas.... hasta que me di cuenta que se estuvo cargando x baja y alta, pues había quedado abierta la válvula de alta del juego de manómetros.....
Apague y dejé que se estabilice el sistema durante un par de horas.
Luego complete la carga, 850 gr según fabricante, la tubería de baja estaba fría, los manómetros, indicaban, baja: 50 psi y alta: 200.
El aire por la rejilla, apenas fresco, (más de 20 grados...) temperatura ambiente 32, o sea que el sistema no funciona correctamente.
La pregunta es, que puede estar ocurriendo?.... es posible que el compresor (nuevo) se haya afectado, o la válvula de expansión? (nueva también).
Agradecería enormemente opinión y/o consejo.
Muchísimas gracias y un saludo.
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 5 días 17 horas #190290

  • torcu
  • Avatar de torcu
  • DESCONECTADO
  • Moderador
  • SEVILLA (ESPAÑA)
  • Mensajes: 1543
  • Gracias recibidas 145
  • Karma: 1097
el motor lo debes de tener sobre las 2500 a 3000 rpm para comprobar que el rendimiento es optimo
Si eres nuevo te recomiendo sigas estos pasos:
1º Leete las normas del foro, click aquí
2ºPresentate, hablanos de tí y saluda al personal, click aquí
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 5 días 17 horas #190291

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
Gracias por la respuesta.
Si....en las pruebas hechas está las subida de rpm, con el resultado comentado, notablemente insuficiente.
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 5 días 16 horas #190292

  • KennyBX
  • Avatar de KennyBX
  • DESCONECTADO
  • COLABORADOR ESPECIAL de www.forofrio.com
  • Mensajes: 503
  • Gracias recibidas 447
  • Karma: 9
Comprueba si dispone de separador de aceite y que este conectado correctamente, no es la primera vez que veo que esta mal conectado.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: davc

A/A de coche no enfría hace 4 días 22 horas #190301

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7812
  • Gracias recibidas 3204
  • Karma: 107
Hola Davc ¿puedes indicar que marca , modelo y año es el coche ?
Cuantos más datos aportes mucho mejor.

Un saludo ( ͡° ͜ʖ ͡°)
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: davc

A/A de coche no enfría hace 4 días 20 horas #190302

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
(Cuarta respuesta, las anteriores no las veo publicadas...)
Seat Ibiza
Año 2000
1.9D
Motor 1Y
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 4 días 16 horas #190309

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4537
  • Gracias recibidas 2372
  • Karma: 107
davc escribió:
(Cuarta respuesta, las anteriores no las veo publicadas...)
Seat Ibiza
Año 2000
1.9D
Motor 1Y
no son 4 respuestas son 4 intervenciones después de la pregunta..
esta limpio el evaporador y los filtros¿ ¿se corresponden el compresor y la VET? ¿no se perdería el vació y hay incondensables en el sistema? ¿cual es tu experiencia con estos equipos?
En un circuito de refrigeración, el mismo fluido refrigerante puede trabajar con diferentes presiones y temperaturas. Esa variación de condiciones permite que el refrigerante cambie de estado físico: de líquido para gaseoso y de gaseoso para líquido.
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 4 días 15 horas #190312

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7812
  • Gracias recibidas 3204
  • Karma: 107
Tiene sistema climatronic.
¿has verificado que la compuerta de renovación aire interior está cerrada ?

Indicas una presión de 50psi y una temperatura ambiente 32C ¿es temperatura exterior o dentro del coche con las puertas cerradas ?
¿Qué temperatura en él interior tienes, con ésos 50 psi?
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 4 días 14 horas #190319

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
3 intervenciones no las he visto publicadas, seguramente algo habré hecho mal.
Evaporador limpio.
Compresor misma marca (Sanden) y modelo al de origen, válvula de expansión nueva equivalente al de origen.
El vació lo controle a lo largo de toda una semana, observando una pequeña perdida; de todos modos supongo que recién cargado debería de enfriar lo suficiente al margen que con el correr del tiempo dejara de hacerlo, (solo es mi parecer).
Evidentemente el secador nuevo y filtro.
La experiencia, aprendiendo es el motivo que pido asesoramiento.
Gracias por contestar
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 4 días 12 horas #190321

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
No climatronic
Compuerta funciona correctamente
Temperatura exterior 32, e interior 24 a la salida del surtidor,
Puertas cerradas
Gracias por responder.
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 3 días 23 horas #190327

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7812
  • Gracias recibidas 3204
  • Karma: 107
Ok .
¿La válvula de reemplazo es de la misma marca y modelo ?

Pueden ser varias causas ; al poner el sistema en funcionamiento sean arrastrado sedimentos generando una semi-obstrucción o ajustar el recalentamiento de la veet .
El administrador ha desactivado la escritura pública.

A/A de coche no enfría hace 3 días 21 horas #190330

  • davc
  • Avatar de davc
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 7
  • Karma: 0
Buenos días Silenbloc.
Válvula equivalente oem (según donde he comprado) de marca reconocida. Desconozco que se pueda regular (veré la original pero creo que no).
Lo de la obstrucción parcial, podría entrar como supuesto. En este caso según tu criterio que se debería hacer?, recuperar, desmontar, volver a cambiar filtro y válvula y empezar de cero..?
Retomando parte de mi pregunta original; el grave descuido de haber dejado abierto el circuito de alta en la carga podría haber afectado al compresor? tengo forma de saber que el compresor no ha sido afectado?
Gracias por tu tiempo.
Última Edición: hace 3 días 21 horas por davc.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.264 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information