• Página:
  • 1

TEMA: Problema con Mitsubishi Eletric PUHZ-P100VHA.UK

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180729

  • jolusam
  • Avatar de jolusam
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 20
  • Gracias recibidas 2
  • Karma: 1
Hola, tengo un problema con una Mitsubishi modelo PUHZ-P100VHA.UK (modelo de la exterior) , me da error E6 en el mando (error de comunicación unidad interior/exterior), el LED 1 y LED 2 estan apagados, llega alimentación 230 VAC, al conector CNAC 2-4 y 1 -3, los fusibles del 1 al 5 están bien, esta placa recibe alimentación por algún otro punto?, deduzco que la placa C.B. (CONTROL BOARD) está averiada o tendria algo que ver la placa P.B. (POWER BOARD)?
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

.
Gracias.
El administrador ha desactivado la escritura pública.

 

 

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180731

  • freones
  • Avatar de freones
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 732
  • Gracias recibidas 394
  • Karma: 30
Hola compañero, puedes tener un error de comunicacion en las placas de potencia o en las de control, primero tienes que revisar los leds de estado tanto de la placa interior como de la exterior que te indican la presencia de tension estos tienen que estar parpadeando ademas de revisar todos los fusibles de ambas placas, despues comprueba que voltaje tienes en el modulo IPM (modulo de potencia del inverter) de la placa PB entre + y - en DC o tambien entre P y N de la placa ACTPM (filtro activo) ya que es el mismo punto, este conjunto se comunica interior-exterior por el hilo S3 por lo que suelta el hilo que va conectado al S3 procedente de la unidad interior y comprueba que tensiones tienes en DC normalmente aunque tambien puede ser AC entre neutro y el cable suelto y entre neutro y la bornera sin cable, nos vas contando, saludos
El placer es ayudar sin esperar nada a cambio !
El administrador ha desactivado la escritura pública.

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180733

  • electom21
  • Avatar de electom21
  • DESCONECTADO
  • Colaborador www.forofrio.com
  • Mensajes: 646
  • Gracias recibidas 42
  • Karma: 9
A ver si esto te sirve :
www.mitsubishielectric-sat.es/errores-comunes-mr-slim/
saludos.
El administrador ha desactivado la escritura pública.

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180739

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7494
  • Gracias recibidas 3068
  • Karma: 106
Hola.
Puedes verificar el estado de las pistas ?
El administrador ha desactivado la escritura pública.

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180745

  • jolusam
  • Avatar de jolusam
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 20
  • Gracias recibidas 2
  • Karma: 1
Hola, gracias por vuestras respuestas, el caso es que en la placa principal (C.B.) el led verde y el led rojo de la unidad exterior, están apagados (ni parpadean ni están encendidos fijos), y quisiera saber donde puedo medir la alimentación de esta placa (C.B.) para verificar si está averiada. La unidad interior si esta con corriente, el mando encendido y muestra error E6 (Error de comunicación) (Entre S2 y S3 midiendo en corriente continua con el tester, indica 0 V.
El administrador ha desactivado la escritura pública.

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180747

  • tecnofri
  • Avatar de tecnofri
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 772
  • Gracias recibidas 195
  • Karma: 6
Yo apostaría por que la C.B. Esta averiada, comprueba que le llega tensión N.F. y que después llega tensión al 1, 3 de la placa C.B. si comprobaste que los fusibles están bien y que los Led están apagados... empezaría por cambiar esa placa
El administrador ha desactivado la escritura pública.

Problema con Mitsubishi Eletric PUHZ-P100VHA.UK hace 1 año 1 mes #180758

  • freones
  • Avatar de freones
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 732
  • Gracias recibidas 394
  • Karma: 30
Hola, yo estoy con tecnofri en que puede ser esa tarjeta, el ya ha comprobado que en la entrada de la tarjeta C.B procedente de la N.F hay tension, pero como te dije arriba no estaria demas comprobar la entrada del IPM no siendo que el error de comunicacion sea en la tarjeta de potencia, la unidad interior funciona en modo ventilacion ? Has barajado la opcion de confirmar la averia hablando con el SAT oficial de Mitsubishi desde la propia instalacion ? Es mejor "confirmar" el componente averiado ya que los departamentos de recambios de los fabricantes acostumbran a no aceptar la devolucion de componentes electronicos conectados, saludos
El placer es ayudar sin esperar nada a cambio !
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
Tiempo de carga de la página: 0.214 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information