• Página:
  • 1

TEMA: AVERIA EN UNIDAD CASSETE GENRAL

AVERIA EN UNIDAD CASSETE GENRAL hace 1 semana 6 días #187486

  • IMECLIMA
  • Avatar de IMECLIMA
  • DESCONECTADO
  • MIEMBRO COOPERATIVA www.forofrio.com
  • Yo vivo del aire
  • Mensajes: 488
  • Gracias recibidas 4
  • Karma: 2
Hola, a ver si me podéis echar una mano que no dispoongo de información.
Se trata de una unidad GENERAL AOHA12LALL (unidad exterior)la interior es de tipo cassette. Me da una secuencia de 5 parpadeos y parada en los leds amarillo y verde, lo dos a la vez, la unidad no arranca. Pienso que es un problema de comunicación entre unidades causada por un fallo en la placa inverter, pero no estoy seguro.
He comprobado la segunda falle de fallo apretando en el mando a distancia el pulsador TEST RUN, pero me da la misma secuencia de parpadeo.
Me podéis decir algo que me aclare ????.
Muchas gracias
La experiencia es algo que cuando consigues tener, ya no te hace falta.
El administrador ha desactivado la escritura pública.

 

 

AVERIA EN UNIDAD CASSETE GENRAL hace 1 semana 5 días #187490

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7497
  • Gracias recibidas 3070
  • Karma: 106
Hola , un saludo .
Me huele a sensor de drenaje ¿lo has revisado?
El administrador ha desactivado la escritura pública.

AVERIA EN UNIDAD CASSETE GENRAL hace 1 semana 5 días #187493

  • IMECLIMA
  • Avatar de IMECLIMA
  • DESCONECTADO
  • MIEMBRO COOPERATIVA www.forofrio.com
  • Yo vivo del aire
  • Mensajes: 488
  • Gracias recibidas 4
  • Karma: 2
No lo he mirado porque la avería la ha dado en invierno. Es que no tengo los códigos de avería.
La experiencia es algo que cuando consigues tener, ya no te hace falta.
El administrador ha desactivado la escritura pública.

AVERIA EN UNIDAD CASSETE GENRAL hace 1 semana 4 días #187511

  • joseb71
  • Avatar de joseb71
  • CONECTADO
  • MAESTRO DE www.forofrio.com
  • natural de chamartin de las rosas
  • Mensajes: 10798
  • Gracias recibidas 1426
  • Karma: 70
hola alfonso no se si esto te vale mira si es lo de la tabla 15
temariosformativosprofesionales.files.wo...-fujitsu-general.pdf
puedes medir en la placa , el rele negro 12v te tiene que dar <<< y salida a compresor, si no arranca es por que no te da medida alguna, si no esta baja la temp no da salida para que arranque el comp. el aparato de medidas, te dice por el pitido si esta operativo, cuando pita dice que ya se puede medir, te dara los 12 v. si no pita ya'
el rele es como la mitad de una caja de cerillas mas fino y rectangular,sal....
Última Edición: hace 1 semana 4 días por joseb71.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: IMECLIMA, silenbloc

AVERIA EN UNIDAD CASSETE GENRAL hace 1 semana 3 días #187538

  • samboromdom
  • Avatar de samboromdom
  • DESCONECTADO
  • Oficial 2ª
  • Mensajes: 140
  • Gracias recibidas 28
  • Karma: 0
comprueba bien los cables de comunicacion y las conecciones de dichos cables en las dos placas
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: IMECLIMA
  • Página:
  • 1
Tiempo de carga de la página: 0.198 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information