• Página:
  • 1

TEMA: HISENSE CONDUCTOS

HISENSE CONDUCTOS hace 3 meses 2 semanas #190133

  • IMECLIMA
  • Avatar de IMECLIMA
  • DESCONECTADO
  • MIEMBRO COOPERATIVA www.forofrio.com
  • Yo vivo del aire
  • Mensajes: 492
  • Gracias recibidas 4
  • Karma: 2
Hola de nuevo. Tengo un problemilla con una unidad de conductos HISENSE ADT52UX4SFKL3. En el control por cable me aparece un error concretamernte en "51". lo he estado buscando por diferentes manuales pero no encuentro a que puede ser debido el fallo. A ver si me podeis echar una mano.
Gracias y FELIZ OLA DE CALOR
La experiencia es algo que cuando consigues tener, ya no te hace falta.
El administrador ha desactivado la escritura pública.

HISENSE CONDUCTOS hace 3 meses 2 semanas #190159

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 7931
  • Gracias recibidas 3259
  • Karma: 111
Puedes resetear el equipo luego ponerlo solamente en ventilación y verificas , después en modo frío al set de consigna más alto y verificas , luego bajas el set al mínimo y vuelves a verificar si se activa algún error de funcionamiento .
Si sale nada más hacer el reset el problema puede estar en alguna sonda .
Otra posibilidad es con él modelo de equipo , llamar al SAT de asistencia .
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
Tiempo de carga de la página: 0.199 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information