• Página:
  • 1

TEMA: Ruido en General de conductos estando apagado

Ruido en General de conductos estando apagado hace 1 mes 1 semana #192831

  • Ramagu
  • Avatar de Ramagu
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 1
  • Karma: 0
Tengo un problema con mi aire de conductos General.
Cuando está apagado pero con el diferencial dado hace un ruido de un ventilador moviéndose en la consola que hay en el falso techo.
Un vez que enciendo el aire desde el mando de la pared deja de hacer ruido y funciona bien.
Tengo que estar siempre desconectando el diferencial para que no haga ruido al estar apagado.
Me han comprobado los relés de la placa y están bien.
Adjunto dos vídeos, el primero con la máquina apagada y el segundo encendida.



Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.

Gracias
El administrador ha desactivado la escritura pública.

Ruido en General de conductos estando apagado hace 1 mes 1 semana #192833

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4776
  • Gracias recibidas 2523
  • Karma: 114
de todas formas hay que revisar muy bien el sistema eléctrico y encontrar un cruce de lineas.
Nuestro trabajo depende más de lo que hacemos y no de lo que sabemos.
Esta dirección de correo electrónico está protegida contra spambots. Usted necesita tener Javascript activado para poder verla.
El administrador ha desactivado la escritura pública.

Ruido en General de conductos estando apagado hace 1 mes 1 semana #192837

  • goldete
  • Avatar de goldete
  • DESCONECTADO
  • Colaborador www.forofrio.com
  • Tecnico en climatizacion, instalaciones centraliza
  • Mensajes: 1595
  • Gracias recibidas 1043
  • Karma: 57
Lo que está claro es que ese motor está recibiendo corriente residual de algún sitio ya sea placa exterior o interior. El que te ha revisado la maquina sabia por lo menos manipular una pinza amperimétrica o te lo a revisado visualmente
El administrador ha desactivado la escritura pública.

Ruido en General de conductos estando apagado hace 1 mes 1 semana #192855

  • alfonso-megias
  • Avatar de alfonso-megias
  • DESCONECTADO
  • ENCARGADO DE OBRA
  • Mensajes: 478
  • Gracias recibidas 287
  • Karma: 9
Supongo ,que no te pusiste de acuerdo con el que te reviso el tema.......seguro ¡
Hice lo más difícil: cobrar la reparación.
El administrador ha desactivado la escritura pública.

Ruido en General de conductos estando apagado hace 3 semanas 4 días #192957

  • Psg
  • Avatar de Psg
  • DESCONECTADO
  • Colaborador www.forofrio.com
  • Sagoz Climatización
  • Mensajes: 310
  • Gracias recibidas 43
  • Karma: 5
Eso suele ser el rele solido, es la placa del medio y el repuesto son unos 100€ ,si eres hábil puedes comprar solo el rele en una tienda de electrónica y por unos 15€ lo reparas.
En busca del cliente perdido.
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: silenbloc
  • Página:
  • 1
Tiempo de carga de la página: 0.243 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information