Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2

TEMA: Gavina confort gti no arranca

Gavina confort gti no arranca hace 8 años 4 semanas #53633

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Hola amigos, tengo el siguiente problema con mi caldera Roca Gavina Confort GTI de calefacción y agua caliente:

De repente no arranca, tiene encendido el piloto de la llama en rojo y el de la llave de servicio técnico.

En el quemador el pulsador de rearme no está encendido, tiene tensión en los bornes N y L, he limpiado la fotoresistencia (aunque no estaba sucia) y la he comprobado con el tester (no está cortocircuitada), he desarmado los electrodos y la boquilla y los he limpiado (al soplar a través de la boquilla sale aire).

Cuando desconecto la caldera de la tensión y la vuelvo a conectar hace como un intento de arrancar pero no arranca (el piloto de rearme nunca se enciende) y de nuevo vuelven a lucir los pilotos de la llama y la llave y se bloquea, en el panel digital no aparece ninguna información.

¿podéis ayudarme?

Saludos
El tema ha sido cerrado.

 

 

Re: Gavina confort gti no arranca hace 8 años 4 semanas #53648

  • ALEX76
  • Avatar de ALEX76
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 9
  • Gracias recibidas 5
  • Karma: 0
compañero..supongo que la caldera debe llavar un cuadro electronico como este mira
que al final hay unos codigos de error que salen en la pantalla apretando unas teclas. espero que te sirva de ayuda. gracias Este archivo está oculto a usuarios invitados. Por favor, inicie sesión para poder verlo.
Adjuntos:
  • Adjunto Este archivo está oculto a usuarios invitados. Por favor, inicie sesión para poder verlo.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: Fran71

Re: Gavina confort gti no arranca hace 8 años 4 semanas #53665

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Gracias Alex, el error que me da es el 13.
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 4 semanas #53668

  • Lozano
  • Avatar de Lozano
  • DESCONECTADO
  • Moderador
  • ¿Qué crisis?
  • Mensajes: 1655
  • Gracias recibidas 145
  • Karma: 12
Pués como ves en el folleto que envió Alex76 el error es "Fallo Sonda Temperatura A.C.S.", compruébala, si está mal pues ya sabes.
Si eres nuevo te recomiendo sigas estos pasos:
1º Leete las normas del foro, click aquí
2ºPresentate, hablanos de tí y saluda al personal, click aquí
3º Cuando te guste la respuesta o intervención de un compañero, siempre pinchaEsta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla., de bien nacido es ser agradecido.
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 4 semanas #53693

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Gracias.
Jeje, el problema es que no se donde está la dichosa sonda ni como se comprueba.

Saludos
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 4 semanas #53695

  • ALEX76
  • Avatar de ALEX76
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 9
  • Gracias recibidas 5
  • Karma: 0
segun esquema debe ser el conector azul y el sensor debe estar situado bastante cerca del intercambiador de placas inox. Este archivo está oculto a usuarios invitados. Por favor, inicie sesión para poder verlo.
Adjuntos:
  • Adjunto Este archivo está oculto a usuarios invitados. Por favor, inicie sesión para poder verlo.
El tema ha sido cerrado.
Los siguientes usuarios han agradecido: Fran71

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53715

  • Miky
  • Avatar de Miky
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • El dia precedente te enseña al dia siguiente
  • Mensajes: 1894
  • Gracias recibidas 25
  • Karma: 280
Hola Orenuyas, bienvenido al foro, verifica el conector 71 , 72, es donde esta ubicada dicha sonda, y las sondas se miden en Ohmios mira a ver que valor te da, y para cambiarla si esta esta fuera de rango, sigue el cable y te llevara a su ubicación.


Saludos.


B)
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53724

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Ok, muchas gracias.
Voy a medir el valor y posteo resultados.

Con tanto frio nos estamos helando leñe, jeje.

Saludos.
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53769

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Hola de nuevo.

He medido la sonda ACS (conector 71-72) y me da circuito abierto.
También ne medido la Sonda Caldera (conector 61-62) y la Sonda Exterior (conector 81-82) y en ambas me da 21,9 en la escala de 200k.
Deduzco que la sonda ACS está rota.

He seguido el cable que sale del conector 71-72 (azul) y va conectado con otro conector azul más pequeño a una pieza insertada en un tubo, puedo desconectar el cable de los dos lados (ya que lleva conector a los dos lados) pero me da que la sonda es la pieza que va roscada en el tubo.
¿Es así?
Para cambiarla ¿hay que hacer algo con el circuito del agua o simplemente desenrroscarla y cambiarla?

Muchas gracias.
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53770

  • Miky
  • Avatar de Miky
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • El dia precedente te enseña al dia siguiente
  • Mensajes: 1894
  • Gracias recibidas 25
  • Karma: 280
Pues ya ves si esta el circuito abierto pues a sustituir, sobre la pieza que comentas seguramente es un bulbo (pieza redonda alargada de entre 3 a 6 cm de larga) lo sustituyes con la nueva y a funcionar y no debes de hacer nada al circuito de ACS.


Saludos.


B)
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53815

  • orenuyas
  • Avatar de orenuyas
  • DESCONECTADO
  • Aprendiz
  • Mensajes: 13
  • Gracias recibidas 1
  • Karma: 0
Pues efectivamente, he cambiado la sonda ACS y ha vuelto a funcionar perfectamente.

Muchas gracias amigos.
El tema ha sido cerrado.

Re: Gavina confort gti no arranca hace 8 años 3 semanas #53819

  • Miky
  • Avatar de Miky
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • El dia precedente te enseña al dia siguiente
  • Mensajes: 1894
  • Gracias recibidas 25
  • Karma: 280
De nada compañero para eso estamos, para que unos y otros intentemos solucionar problemas que nos salen dia a dia, eso es lo bonito del foro.


Saludos.


B)
El tema ha sido cerrado.
  • Página:
  • 1
  • 2
Tiempo de carga de la página: 0.219 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information