Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1
  • 2
  • 3

TEMA: Error F1 en Sanieur Duval

Error F1 en Sanieur Duval hace 4 años 1 mes #118315

  • Nitony
  • Avatar de Nitony
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 6
  • Gracias recibidas 1
  • Karma: 0
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Esta imagen está oculta a usuarios invitados. Por favor, inicie sesión para poder verla.
Última Edición: hace 4 años 1 mes por Nitony. Razón: inserto fotos
El administrador ha desactivado la escritura pública.

 

 

Error F1 en Sanieur Duval hace 4 años 1 mes #118333

  • multimarcas
  • Avatar de multimarcas
  • DESCONECTADO
  • Moderador
  • Mensajes: 4390
  • Gracias recibidas 563
  • Karma: 26
Explicate, como es eso que se autogenera la tension?
Va con pilas o con linea de red?
Te funciona el tren de chispas, cuando abres el grifo?
Cuando abres el grifo que tension llega al servo?
La presion del gas y del agua estan bien?
Si todo esta bien, cambia el servo, no es caro, si quieres te busco la factura y te digo cuanto vale.
Lo que no mire fue las tensiones que da con la nueva , como ya funciono se me olvido.
Salu2
CUANDO LOS GOBIERNOS TEMEN A LA GENTE, HAY LIBERTAD.
CUANDO LA GENTE TEME AL GOBIERNO, HAY TIRANIA
THOMAS JEFFERSON
El administrador ha desactivado la escritura pública.

Error F1 en Sanieur Duval hace 4 años 1 mes #118352

  • Nitony
  • Avatar de Nitony
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 6
  • Gracias recibidas 1
  • Karma: 0
Pues va con una pequeña turbina que genera 1,5v para alimentar la electrónica se ve en la primera foto, en cuanto al tren de chispas funciona correctamente cuando abro el grifo pero me da el error F1 ya que pasan 7 segundos y no se enciende la llama en el quemador cuando abro el grifo sin el servo conectado me llega 1V en el cable de conexión al servo pero si lo conecto la tensión me cae a 0,3V y el motor no gira pero si lo alimento externamente con una pila el motor gira pero el embolo no se mueve a no ser que lo empuje un poco con la mano entonces si se queda trabado en su posición por eso dudo si falla el servo o la electrónica o ambas cosas que opináis?. Por cierto, si puedes, dime donde compraste el servo si no es muy caro podría comprarlo para probar si solo es eso gracias por la ayuda de antemano
El administrador ha desactivado la escritura pública.

Error F1 en Sanieur Duval hace 4 años 1 mes #118403

  • multimarcas
  • Avatar de multimarcas
  • DESCONECTADO
  • Moderador
  • Mensajes: 4390
  • Gracias recibidas 563
  • Karma: 26
Pues esta bien este generador.
Si al conectarlo te cae la tension, podria ser que al bloquearse el servo te aumenta la intensidad y te cae la tension.
Yo probaria con alimentador externo 230 AC/1,5 DC volts. Vigilando la polaridad.
Y sino funciona con el generador ni con la pila, ni con alimentador externo.
Directamente cambiaria el servo.

El precio es de 30 pavos. Pero con el nuevo IVA nose.
La tienda la tienes en C/mayor de sarria,69
El telefono es: 93-252-38-36
Yo llamaria antes para confirmar que la tengan, para no darte muchos viajes.
Salu2
CUANDO LOS GOBIERNOS TEMEN A LA GENTE, HAY LIBERTAD.
CUANDO LA GENTE TEME AL GOBIERNO, HAY TIRANIA
THOMAS JEFFERSON
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: Nitony

Error F1 en Sanieur Duval hace 4 años 1 mes #118411

  • Nitony
  • Avatar de Nitony
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 6
  • Gracias recibidas 1
  • Karma: 0
muchas gracias no se me había ocurrido ponerle una fuente de alimentación externa intentaré eso y si no funciona comprare el servo como tu dices por ese precio vale la pena intentarlo ya te contaré el resultado
El administrador ha desactivado la escritura pública.

Error F1 en Sanieur Duval hace 4 años 1 mes #118804

  • Nitony
  • Avatar de Nitony
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 6
  • Gracias recibidas 1
  • Karma: 0
Bueno problema solucionado, al final no era la servobalbula si no que el problema venía de la turbina generadora de tensión al parecer no generaba la suficiente corriente para activar el servo y se amorraba la tensión a 1V ahora de momento lo tengo funcionando a pilas hasta que tenga un rato para ir a buscar el recambio pero al menos ya está solucionado espero que mi experiencia sirva a otros a solucionar este problema

Saludos y gracias por vuestra ayuda
1825665966-b
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: olfera

Re: Error F1 en Sanieur Duval hace 4 años 1 mes #118825

  • clasificador
  • Avatar de clasificador
  • DESCONECTADO
  • CLASIFICADOR DE POST
  • Mensajes: 1212
  • Gracias recibidas 13
  • Karma: 2
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.207 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information