Bienvenido, Invitado
Nombre de Usuario: Contraseña: Recordarme
  • Página:
  • 1

TEMA: Motocompresor de split no levanta presion

Motocompresor de split no levanta presion hace 10 meses 4 días #191820

  • gusbar
  • Avatar de gusbar
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 1
  • Karma: 0
Hola, soy nuevo en esto de la refrigeracion, y me surgio un tema con un equipo de 2250 frigorias, el sintoma es que no enfria nada, supuestamente por falta de gas, al comprobar con manometro, habia algo de presion todavia en el sistema (unos 10 psi) realize las pruebas de perdida y nada...vacie el equipo, realize barrido de nitrogeno por sospecha de capilar semi tapado, realize vacio, y chequeando el comportamiento del manometro, cuando le cargo refrigerante, no mantiene la presion, con el equipo en marcha, al ingresar el gas, se va a unos 90-100 psi, y al dejar de inyectar, desciende a diez o menos. Tambien cheque la valvula inversora, y funciona bien. Podra ser que el compresor no tiene fuerza ya?. Desde ya se agradece la ayuda!!!
El administrador ha desactivado la escritura pública.

Motocompresor de split no levanta presion hace 10 meses 3 días #191824

  • silenbloc
  • Avatar de silenbloc
  • DESCONECTADO
  • Moderador
  • Cuando todo falle , lea las instrucciones .
  • Mensajes: 8238
  • Gracias recibidas 3352
  • Karma: 117
Hola gusbar bienvenido al foro , si no tienes todavía cierta experiencia no te lies , recupera refrigerante del equipo reparas y demás , luego realizas un buen vacío , para un split con 1h o 2 máximo es suficiente , sino entró humedad .

Luego realizas carga a peso y chequeas funcionamiento .

El equipo lo probaste en modo frío o calor.

Supongo que en frío ¿es así?
No comentas tipo de refrigerante ni consumos de compresor.
Última Edición: hace 10 meses 3 días por silenbloc.
El administrador ha desactivado la escritura pública.

Motocompresor de split no levanta presion hace 9 meses 4 semanas #191854

  • geosdj2004
  • Avatar de geosdj2004
  • DESCONECTADO
  • Aprendiz
  • Geos dj
  • Mensajes: 17
  • Gracias recibidas 2
  • Karma: 0
GUsbar: buen dia compañero, si haces la carga por presion con el motor en marcha, el gas refrigerante se va inyectando de a poco, entonces cuando dejas de inyectar la presion va a caer, porque tiende a nivelarse.
tenes que esperar entre 3 a 5 minutos entre cada inyeccion de gas, es lento pero siempre va a caer hasta nivelarse en la
presion, segun la cantidad de refrigerante que haya dentro del sistema.
recorda que para R-22 la presion de trabajo es entre 50 y 60 psi, cargando el refrigerante en forma gaseosa
y para R-410 la presion va de 105 a 120 psi, cargando en forma liquida para evitar fracccionamiento.


Saludos
nunca darse por vencido y siempre para adelante, con respeto y humildad, se llega a la cima
El administrador ha desactivado la escritura pública.
Los siguientes usuarios han agradecido: BTUExpert

Motocompresor de split no levanta presion hace 9 meses 4 semanas #191858

  • CnTc16c
  • Avatar de CnTc16c
  • DESCONECTADO
  • chico que barre el taller
  • Mensajes: 5
  • Gracias recibidas 1
  • Karma: 0
Saludos!! Lo mas probable es que el equipo este descompresionado (termino que se usa aca para decir que no tiene compresion y por ende no realiza el ciclo de refrigerancion) por los sintomas que das entonces si debe ser eso, en conclusion pasa a mejor vida el compresor y deberias comprarte uno nuevo. Espero haberte ayudado.
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
Tiempo de carga de la página: 0.234 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information