• Página:
  • 1
  • 2
  • 3

TEMA: congelador AEG a85230gt

congelador AEG a85230gt hace 2 semanas 5 días #187387

  • julio1
  • Avatar de julio1
  • DESCONECTADO
  • Ayudante
  • Mensajes: 33
  • Gracias recibidas 1
  • Karma: 0
buenos dias , tengo un congelador AEG modelo A85230GT lleva r600. el problema es que en la pantalla marca -18 peto no congela bien le metí termometro y me marca -3 grados. en el interior lleva 2 pequeños ventiladores y en el interior se ve hielo. abro la puerta para que coja temperatura pero no salta el compresor y no se porqué tiene hielo si el modelo es notfrot. gracias saludos.
El administrador ha desactivado la escritura pública.

 

 

congelador AEG a85230gt hace 2 semanas 5 días #187390

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4375
  • Gracias recibidas 2262
  • Karma: 108
antes de responder me gustaria me regalaras una foro del evaporador, cuando esta congelado o lleno de hielo.
Se debe tener presente, que en toda instalación frigorífica, la carga térmica varia en el tiempo, lo que obliga a recurrir a sistemas adecuados de regulación de capacidad o de corte de funcionamiento.
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187391

  • julio1
  • Avatar de julio1
  • DESCONECTADO
  • Ayudante
  • Mensajes: 33
  • Gracias recibidas 1
  • Karma: 0
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187392

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4375
  • Gracias recibidas 2262
  • Karma: 108
Es normal que haya diferencias entre la temperatura mostrada y la ajustada, especialmente cuando:
El ajuste de temperatura se ha regulado recientemente.
La tapa se ha dejado abierta durante mucho tiempo.
Se han introducido alimentos calientes en el congelador.
La función Super Freeze está activada
Se debe tener presente, que en toda instalación frigorífica, la carga térmica varia en el tiempo, lo que obliga a recurrir a sistemas adecuados de regulación de capacidad o de corte de funcionamiento.
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187394

  • rrachu
  • Avatar de rrachu
  • DESCONECTADO
  • MAESTRO COLABORADOR DE FOROFRIO
  • Mensajes: 416
  • Gracias recibidas 320
  • Karma: 11
Hola , siendo un frezer No Frost no tiene porque hacer tanto hielo , o tiene una entrada de aire ambiente por la puerta o lo más normal en estas máquinas es que no funcione el De Frost y se bloquea el evaporador con hielo , deberías revisar bimetal de deshielo o sensores .
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187395

  • olfera
  • Avatar de olfera
  • DESCONECTADO
  • MAESTRO DE www.forofrio.com
  • Mensajes: 4375
  • Gracias recibidas 2262
  • Karma: 108
considero que estamos hablando de un congelador vertical de evaporador de tubos (estático). con unos ventiladores en al puerta.
julio 1, si quieres subes fotos con subefotos
Se debe tener presente, que en toda instalación frigorífica, la carga térmica varia en el tiempo, lo que obliga a recurrir a sistemas adecuados de regulación de capacidad o de corte de funcionamiento.
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187397

  • rrachu
  • Avatar de rrachu
  • DESCONECTADO
  • MAESTRO COLABORADOR DE FOROFRIO
  • Mensajes: 416
  • Gracias recibidas 320
  • Karma: 11
www.amazon.es/AEG-A85230GT-Independiente...Blanco/dp/B00G8PHO0A

No estamos hablando de un frezer de pozo común , pero me parece raro que sea No frost
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 4 días #187398

  • rrachu
  • Avatar de rrachu
  • DESCONECTADO
  • MAESTRO COLABORADOR DE FOROFRIO
  • Mensajes: 416
  • Gracias recibidas 320
  • Karma: 11
Julio 1 Podrías subir una foto del interior del frezer gracias .
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 3 días #187401

  • julio1
  • Avatar de julio1
  • DESCONECTADO
  • Ayudante
  • Mensajes: 33
  • Gracias recibidas 1
  • Karma: 0
si la puerta cierra bien , no hay entrada de aire , no se si iré encaminado pero pienso eso que no derrite el hielo y entapona los conductos de aire. marca -18 pero me marca -3 en termometro y no congela bien el producto. lleva un sensor o resistencia de desescarche? como podría medir el bimetal y que parámetros debe darme? la dejé desenchufada para descongelar por completo pero veo extraño el hielo por zonas de conductos . gracias por la respuesta saludos
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 3 días #187402

  • rrachu
  • Avatar de rrachu
  • DESCONECTADO
  • MAESTRO COLABORADOR DE FOROFRIO
  • Mensajes: 416
  • Gracias recibidas 320
  • Karma: 11
Una vez su este descongelado totalmente , lo penes en marcha dejando lo varias horas , tiene que llegar a -18 grados de hacerlo ya tendrías le falla de la máquina ( circuito defrost con problemas ) normalmente tiene resistencia eléctrica y bimetal de descongelamiento o sensor electrónico , depende lo que tenga serán las pruebas a realizar.
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 3 días #187428

  • julio1
  • Avatar de julio1
  • DESCONECTADO
  • Ayudante
  • Mensajes: 33
  • Gracias recibidas 1
  • Karma: 0
disculpa no entendí , dices que si llega bien a los -18 el problema estaría probablemente en la resistencia eléctrica porque con el tiempo se entapona de hielo los conductos y no pasa bien el frío no? mañana se pondrá en marcha y comento, saludos y muchas gracias por la respuesta, trato de subir fotos pero me da error , creo que no lo aré bien
El administrador ha desactivado la escritura pública.

congelador AEG a85230gt hace 2 semanas 2 días #187439

  • julio1
  • Avatar de julio1
  • DESCONECTADO
  • Ayudante
  • Mensajes: 33
  • Gracias recibidas 1
  • Karma: 0
buenas , se puso en marcha después de descongelarlo 1 dia y va correctamente. supongo que serán las resistencias de desescarche no? gracias saludos
El administrador ha desactivado la escritura pública.
  • Página:
  • 1
  • 2
  • 3
Tiempo de carga de la página: 0.214 segundos

Entrar or Crear una cuenta

El acceso a nuestra web implica la utilización de cookies con el objeto de reconocer a los usuarios que se hayan registrado y poder ofrecerles un mejor servicio y más personalizado así como información técnica. Para saber mas sobre nuestro uso de las cookies y como tratarlas vea nuestro aviso legal.

Acepto cookies de este sitio web.

EU Cookie Directive Module Information